P290 must be set to "off" to change echo with the %! command

Find answers to assist you in getting the most out of your GSE products.

P290 must be set to "off" to change echo with the %! command

Postby gseadmin » Wed Apr 08, 2009 2:59 pm

The -E%! command is not disabling echo. Why is this?

Re: P290 must be set to "off" to change echo with the %! command

Postby gseadmin » Wed Apr 08, 2009 3:00 pm

If P290 is set to echo out a comm port, the E%! command will not work.

Parameter 290 must be set to "off". Then, for instance, -E3%! will disable the echo for comm port 3.


Return to Public Knowledge Base



cron